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Druk-om-te-toetsen gebruiken

In de richtlijnen voor veel internationale, nationale en regionale toetsen is het
toegestaan of noodzakelijk dat leerlingen TI-Nspire™-rekenmachines
gebruiken bij het maken van een examen. Met Druk-om te-toetsen kuntu
rekenmachines van leerlingen snel klaarzetten voor toetsen, waarbij het
gebruik van toepassingen, programma's en andere bestanden is beperkt. Als
een rekenmachine in de Druk-om-te-toetsen-modus staat, hebben leerlingen
geen toegang tot bestaande mappen, documenten en Rekenkladblok-
gegevens. Leerlingen die de TI-Nspire™ CX-C-rekenmachines gebruiken,
hebben geen toegang tot het woordenboek Chinees-Engels.

Druk-om-te-toetsen schakelt documenten en bepaalde functies van
rekenmachinetoepassingen tijdelijk uit. Na afloop van de toets kunnen deze
documenten en functies eenvoudig worden hersteld voor gebruik in de klas.

De optie Druk-om-te-toetsen is beschikbaar op de volgende TI-Nspire™-

rekenmachines:

*  TI-Nspire™ en TI-Nspire™ CAS-rekenmachines met OS-versie 1.3 of hoger.

*  TI-Nspire™ CX- en TI-Nspire™ CX CAS-rekenmachines met OS-versie 3.0
of hoger.

*  TI-Nspire™ CX-C- en TI-Nspire™ CX-C CAS-rekenmachines met OS-versie
3.1 of hoger.

*  TI-Nspire™ CM-C en TI-Nspire™ CM-C CAS-rekenmachines met OS-versie
3.1 of hoger.

Druk-om-te-toetsen is ook beschikbaar op de TI-84 en wanneer u een
TI-Nspire™-rekenmachine in de TI-84-modus gebruikt.

Opmerking: in sommige staten van de VS mag de TI-Nspire™ alleen in de TI-
84-modus gebruikt worden. Om te weten te komen of in uw staat het gebruik
van TI-Nspire™-technologie is toegestaan, kuntu in de VS de volgende site
met informatie over staten en provincies raadplegen:

education. ti.com/go/testprep
Druk-om-te-toetsen-modus inschakelen

1. Zorg ervoor dat de rekenmachine uitgeschakeld is.
2. Op een touchpad houdt u de toetsen ingedrukt.
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Op een Clickpad: Houdtu de toetsen (@ &y ingedrukt.
Laat de toetsen niet los tot het scherm Druk-om-te-toetsen verschijnt.

1 Press-to-Test
Prevent access to pre—existing Scratchpad
data, documents and folders.

Angle Settings:

Select additional restrictions:

Limit geometry functions

Dizahble function and conic grab and
mave

9 Enter Press—to-Test

Standaard zijn alle beperkingen geselecteerd. U moet de instellingen voor
beperkingen veranderen voordat u Druk-om-te-toetsen start. U kunt de
instellingen niet veranderen nadat u Druk-om-te-toetsen hebt gestart,
tenzij u Druk-om-te-toetsen afsluit en weer inschakelt.

3. Selecteer verdere beperkingen of deselecteer beperkingen als dat nodig
is.
*  Omde standaardinstellingen te accepteren drukt u op of klikt u
op Druk-om-te-toetsen starten.

»  Drukop [et] [9] om alle standaardinstellingen te wissen. Gebruik de
schuifbalk om de beperkingen te bekijken en klik op het bijbehorende
selectievakje om een beperking te selecteren

«  Op een Clickpad: druk op of klik op Druk-om-te-toetsen starten.
Wanneer u de Druk-om-te-toetsen-modus start, gebeurt het volgende:
* Reeds bestaande Rekenkladblok-gegevens worden tijdelijk gewist.

* Reeds bestaande documenten en mappen binnen de map Mijn
documenten worden tijdelijk verwijderd.

Opmerking: Reeds bestaande documenten, mappen en
Rekenkladblok-gegevens worden hersteld wanneer Druk-om-te-
toetsen wordt verwijderd.

+  Erwordteen map "Druk-om-te-toetsen" gecreéerd binnen de map
Mijn documenten.
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» Als de CAS-functionaliteit op de rekenmachine is ingeschakeld, dan
wordt het identificatieteken van "CAS" weergegeven op het
startscherm.

* Indien geinstalleerd wordt het woordenboek Chinees-Engels
uitgeschakeld op TI-Nspire™ CX-C-rekenmachines.

Installatie afsluiten

Het scherm Druk-om-te-toetsen afsluiten zonder de Druk-om-te-toetsen-modus
in te schakelen:

1. Drukop of om OK te selecteren.
2. Druk op [enter],
Op een Clickpad: Druk op (enter).

De standaardinstellingen wijzigen

1. Drukop (9] om alle standaardinstellingen te wissen.

2.  Om de hoekinstellingen te veranderen drukt u op om hetmenu te
markeren.

a) Druk op ¥ om de lijst met opties weer te geven. Beschikbare opties
zijn: graden, radialen en decimale graden.

b) Drukop A of ¥ om de gewenste optie te markeren.
c) Drukop om de optie te selecteren.
Op een Clickpad: Druk op om de optie te selecteren.

3. Drukop of ¥ om door de lijst met beperkingen te lopen. Druk op A
om snel toegang te krijgen tot het laatste item in de lijst. Blijf op A drukken
om omhoog te gaan door de lijst met beperkingen.

4. Wanneer een beperking gemarkeerd is, drukt u op om de optie te
wissen. Als u de optie wist, wordt deze beschikbaar voor leerlingen.
Standaard zijn alle beperkingen geselecteerd (niet beschikbaar voor
leerlingen). U kunt de volgende functies selecteren of wissen:

*  Meetkundefuncties beperken
*  Functies en kegelsneden pakken en verplaatsen uitschakelen
» Vectorfuncties uitschakelen, inclusief eigenvectoren en eigenwaarden

. "isPriem"-functie uitschakelen
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»  Grafieken van differentiaalvergelijkingen uitschakelen
+  Grafieken van ongelijkheden uitschakelen
+  3D-grafieken uitschakelen

* Impliciettekenen, kegelsnedesjablonen, analyse van kegelsneden en
meetkundige kegelsneden uitschakelen

*  Goniometrische functies beperken
* Het Iogbx-sjabloon en de sommatiefuncties uitschakelen

»  Zoekfunctie polynoomwortels en Oplosser stelsels vergelijkingen
uitschakelen

5. Drukop om Druk-om-te-toetsen starten te selecteren en druk
vervolgens op [enter].

Op een Clickpad: Druk op om Druk-om-te-toetsen starten te
selecteren en druk vervolgens op (enter).

De rekenmachine slaat de instellingen op en start opnieuw op. Als de
rekenmachine opnieuw is opgestart, verschijnt het volgende dialoogvenster
om te bevestigen dat de rekenmachine in de Druk-om-te-toetsen-modus staat.

Opmerking: het scherm op uw rekenmachine kan er anders uitzien, athankelijk
van of u de standaard Druk-om-te-toetsen-instellingen heeft gewijzigd. U kunt
de instellingen niet veranderen als de rekenmachine opnieuw is opgestart.
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This handheld is in Press—to-Test mode.

Restrictions include:
Angle Settings: Degree

and folders are disabled.

Pre—existing Scratchpad data, documents Al
Limit geornetry functions {
i

] Disable function and conic grab and

7] Transfer Press—to—-Test| |OK

6. Druk op [%] of [enter) om OK te selecteren.
Op een Clickpad: Druk op (2] of om OK te selecteren.

Het hoofdscherm wordt geopend. Het hangslotje geeft aan dat de
rekenmachine in de Druk-om-te-toetsen-modus staat.

De Helpfunctie openen

1. Klik in het venster Druk-om-te-toetsen op o ,in de linkerbenedenhoek.
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2.

Druk vanuit een geopend document op en selecteer Druk-om-te-
toetsen > Help.

Op een Clickpad: Druk op @) en selecteer dan Druk-om-te-toetsen>
Help.

Het Help-venster wordt geopend, waarmee u informatie over elke
beperking kunt bekijken.

i® Help ]

I Howr to set-up your handheld:|

If you are using a Touchpad keypad, to put
wvour handheld in Press-to-Test mode, tum
wour handheld OFF, then hold down ESC and
ON at the same time.

If wou are using a Clickpad keypad, to put your

handhald in Pracc—tn—Tact randa fom wssnor

£ 4| e— ]

Klik op OK om het Help-venster te sluiten.

De Druk-om-te-toetsen-modus wissen en opnieuw
invoeren

Wanneer een rekenmachine in de Druk-om-te-toetsen-modus staat, kunt u
gegevens die u toegevoegd heeftin een eerdere sessie wissen zonder de
Druk-om-te-toetsen-modus te verlaten. Gegevens kunnen onder andere
bestanden, Rekenkladblok-gegevens en bibliotheken zijn. Gegevens van een
eerdere sessie wissen:

1.

Zorg ervoor dat de rekenmachine uitgeschakeld is.

Op een Touchpad: Druk op [etn] [C].

Op een Clickpad: Druk op @) Gry.

Druk op om de rekenmachine in te schakelen.
Op een Clickpad: Druk op Gy,

Het venster Druk-om-te-toetsen wordt weergegeven.
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This handheld is in Press—to-Test maode.
Festrictions include:
Angle Settings: Degres

Pre—existing Scratchpad data, documents A

and folders are disabled.
Limit geometry functions

] Disable function and conic grab and

o Reset Press—to-Test

3. Klik op Druk-om-te-toetsen herstellen om de gegevens te wissen.
Om de gegevens van de vorige sessie te behouden klikt u op OK.

Als u Druk-om-te-toetsen herstellen selecteert, blijven alle beperkingen
behouden en worden alle documenten die gecreéerd zijn en alle
gegevens die ingevoerd zijn in de vorige Druk-om-te-toetsen-sessie
gewist.
Opmerking: Als u gegevens hebtingevoerd en opgeslagen op de
rekenmachine in de TI-84-modus, dan worden die gegevens niet verwijderd
als de rekenmachine gewist wordt in de Druk-om-te-toetsen-modus met behulp
van een TI-Nspire™-toetsenbord. De TI-84 Plus-gegevens zijn echter niet
toegankelijk wanneer u het TI-Nspire™-toetsenbord gebruikt.

Bekijken Beperkingen van de Druk-om-te-toetsen-modus

De geselecteerde beperkingen bekijken:
1. Zetde rekenmachine uit.
2. Drukop om de rekenmachine aan te zetten.
Op een Clickpad: Druk op om de rekenmachine aan te zetten.

Er wordt een dialoogvenster geopend dat de geselecteerde beperkingen
van Druk-om-te-toetsen toont.
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1 Press—-to-Test

This handheld is in Press—to-Test mode.
Restrictions include:
Angle Settings: Degree

FPre-existing Scratchpad data. documents
and folders are disabled.

Limit geometry functions

Disahble function and conic grab and

9 |Transfer Press—tD—Testl

3. Drukop [§] of [enter] om OK te selecteren.
Op een Clickpad: Druk op [$] of G om OK te selecteren.

Het hoofdscherm wordt geopend.

De rekenmachine gebruiken in de Druk-om-te-toetsen-
modus

Als de Druk-om-te-toetsen-modus van een rekenmachine is ingeschakeld,
knippert het ledlampje aan de bovenkant van de rekenmachine (op de TI-
Nspire CX en Touchpads), zodat u snel kunt zien dat Druk-om-te-toetsen is
ingeschakeld — zelfs wanneer de rekenmachine is uitgeschakeld.

» Als hetledlampje groen-groen knippert, zijn alle beperkingen
geselecteerd.

» Als hetledlampje geel-geel knippert, zijn €én of meer beperkingen gewist.

Opmerking: oudere TI- Nspire™ CAS-rekenmachines hebben geen ledlampje
aan de bovenkant van de rekenmachine. Het ledlampje op de TI-Nspire™
CM-C-rekenmachines geeft alleen de batterijstatus aan en knippert niet als
Druk-om-te-toetsen is ingeschakeld.

Systeeminstellingen

Wanneer u Druk-om-te-toetsen start, worden de systeeminstellingen voor de
rekenmachine op 'standaard' ingesteld. De systeeminstellingen van de
rekenmachine voordat Druk-om-te-toetsen werd gestart worden niet
onthouden. U kunt de systeeminstellingen veranderen terwijl u in de Druk-om-
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te-toetsen-modus bent. Wanneer u de Druk-om-te-toetsen-modus afsluit,
worden alle systeeminstellingen teruggezet op de instellingen die
geselecteerd waren voordat u de Druk-om-te-toetsen-modus in ging.

Documenten uit het geheugen verwijderen

Als u veel documenten heeft opgeslagen op uw rekenmachine, kan het zijn dat
u niet genoeg geheugen heeft om Druk-om-te-toetsen te starten. Als er niet
genoeg geheugen is, verschijnt het bericht “Niet genoeg geheugen om de
Druk-om-te-toetsen-modus te starten. Verwijder eerst enkele documenten.”
wordt weergegeven op de rekenmachine.

Om geheugen vrij te maken, moet u enkele documenten verwijderen voordatu
de Druk-om-te-toetsen-modus kuntingaan. Om deze situatie op te lossen doet
u hetvolgende:

*  Verwijder onnodige documenten van uw rekenmachine.

*  Gebruik de TI-Nspire™-software om een back-up van documenten op een
computer of een andere rekenmachine te maken. U kunt de documenten
terugzetten nadat u de Druk-om-te-toetsen-modus heeft afgesloten.

De rekenmachine aan- en uitzetten in de Druk-om-te-toetsen-modus

Als u de rekenmachine uitzet of als deze in de Automatic Power Down™
(APD™)-stand gaat terwijl deze in de Druk-om-te-toetsen-modus staat, dan blijft
de machine in de testmodus wanneer u deze weer aanzet. Er verschijnt een
bericht om u eraan te herinneren dat de rekenmachine in de Druk-om-te-
toetsen-modus staat. In dit bericht worden de geselecteerde beperkingen
weergegeven.

This handheld is in Press—to-Test mode.
Restrictions include:
Angle Settings: Degree

Pre—existing Scratchpad data, documents
and folders are disabled.

Limit geametry functions
Digable function and conic grab and

(7] Transfer Press—tn—Testl
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Opmerking: als er een dialoogvenster geopend is als de rekenmachine
zichzelf uitschakelt in de Druk-om-te-toetsen-modus, dan wordt dit
dialoogvenster weergegeven wanneer u de rekenmachine weer inschakelt.

Automatisch opslaan

Als de rekenmachine opnieuw wordt opgestart in de Druk-om-te-toetsen-
modus, dan blijft de rekenmachine in de testmodus en keert deze terug naar
het laatst geopende document.

Batterijstroom beheren

Als u een TI-Nspire™- of TI-Nspire™ CAS-rekenmachine gebruikt, kunt u de
batterijen verwijderen en vervangen terwijl de rekenmachine in de Druk-om-te-
toetsen-modus staat. Als u de batterijen vervangt, blijft de rekenmachine in de
testmodus. Wanneer u de rekenmachine weer aanzet, wordt het
herinneringsbericht weergegeven.

Voordat u de Druk-om-te-toetsen-modus start of voordat u met een toets begint,
moet u ervoor zorgen dat de oplaadbare batterij volledig is opgeladen op alle
rekenmachines die een oplaadbare batterij hebben.

Van toetsenbord wisselen

Alle TI-Nspire™ CX-rekenmachines hebben vaste toetsenborden. U kunt niet
overschakelen naar een ander toetsenbord bij TI-Nspire™ CX-rekenmachines,
TI-Nspire™ CX-C-rekenmachines of TI-Nspire™ CM-C-rekenmachines.

Wanneer u de TI-Nspire™- of TI-Nspire™ CAS-rekenmachine gebruikt, zorg er
dan voor dat u de Druk-om-te-toetsen-modus verlaat voordat u probeert over te
schakelen naar een ander toetsenbord; bijvoorbeeld, van een TI-Nspire™-
toetsenbord naar een TI-84 Plus-toetsenbord en andersom.

Als u van toetsenbord wisselt terwijl u in de Druk-om-te-toetsen-modus bent,
geeft de rekenmachine het volgende bericht:
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Unsaved Document 1] ] X

MName | Size
O Unsaved Document
LF:“! Drece—Tn—Tact ke

This key pad is not compatible with the current
Press to Test mode, Flease revert to the key
pad used when entering Fress to Test mode.

Werken met documenten in de Druk-om-te-toetsen-modus

Wanneer de rekenmachine in de Druk-om-te-toetsen-modus staat, worden alle
mappen en documenten die op de rekenmachine stonden voordat u de Druk-
om-te-toetsen-modus opende gedeactiveerd. In de Druk-om-te-toetsen-modus
zult u alleen de Druk-om-te-toetsen-map zien in Mijn documenten

Docenten kunnen documenten verzenden en inzamelen wanneer de
rekenmachines in de Druk-om-te-toetsen-modus staan. Als u echter een
document wiltinzamelen dat leerlingen gecreéerd of bewerkt hebben in de
Druk-om-te-toetsen-modus, dan moet u de documenten van de rekenmachines
van de leerlingen inzamelen voordat u de Druk-om-te-toetsen-modus verlaat.

Mijn documenten openen
1. Drukop om het hoofdscherm weer te geven.
Op een Clickpad: Druk op (&).

2. Selecteer Mijn documenten om bestandsbeheer te openen.
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Press—to-Test 0K,
=

U kunt mappen en documenten in de map Druk-om-te-toetsen creéren,
opslaan of wissen.
Een nieuw document creéren
1. Drukop om het hoofdscherm weer te geven.
Op een Clickpad: Druk op (&).

2. Selecteer Nieuw Document of (1] [N] om een nieuw document te
openen.

3. Gebruik ¥ en A om de toepassing te markeren die u wilt toevoegen op de
pagina, en druk daarna op [enter].

Op een Clickpad: Druk op Gaw.

A Een hangslotje ﬂ naast de naam van het geopende documentin de
titelbalk geeft aan dat de rekenmachine in de Druk-om-te-toetsen-modus

staat.
[ I——T
& 87 Ty
I}
i
iy I iy

| #1{x)| 4

16 Druk-om-te-toetsen gebruiken




Druk-om-te-toetsen naar rekenmachines verzenden

Gebruik de functies Druk-om-te-toetsen naar rekenmachines verzenden om
snel een Druk-om-te-toetsen-configuratie op leerlingrekenmachines te
installeren zonder een computer te gebruiken. Een docent of surveillant kan:

+ Een "verzendende" rekenmachine instellen met de beperkingen die voor
een toets vereist zijn en Druk-om-te-toetsen inschakelen.

+ De "verzendende" rekenmachine verbinden met een "ontvangende"
rekenmachine. Beide rekenmachines moeten zijn ingeschakeld.

HEase o HEHRE W
) =) S e W
= af & =
= % 3 = —) 3
= =G B = E
B2 |BE-a3
B mj eajed jea) o] (L) D D ER
) D DD =D L) D D B
MooccD MoOccD
OEARAEZEEE OEARAZEHEEA
DEULY i BEUDYYELED
ORFM: (=] ORAMRAECAE
. FeE / R /

¥

*  Verzend de Druk-om-te-toetsen-configuratie naar de aangesloten
rekenmachine. De aangesloten rekenmachine start opnieuw en Druk-om-
te-toetsen is ingeschakeld.

Vereisten

Houd de volgende vereisten in gedachten bij het verzenden van een Druk-om-
te-toetsen-configuratie van de ene rekenmachine naar de andere.

*  Als u een Druk-om-te-toetsen-configuratie naar een rekenmachine
verzendt die al in de Druk-om-te-toetsen-modus staat, worden de Druk-
om-te-toetsen-beperkingen op de ontvangende rekenmachine
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overschreven en alle gegevens die tijdens die Druk-om-te-toetsen-sessie
zijn vastgelegd, raken verloren.

Het besturingssysteem op de verzendende rekenmachine moet gelijk aan
of hoger zijn dan het besturingssysteem op de ontvangende TI-Nspire™-
rekenmachine.

Het overzenden van de Druk-om-te-toetsen-configuratie zal mislukken als
de ontvangende rekenmachine niet genoeg geheugen heeft.

Een Druk-om-te-toetsen-configuratie naar een rekenmachine
verzenden

Voer de volgende stappen uit om een Druk-om-te-toetsen-configuratie van de
ene rekenmachine naar de andere te verzenden.

1.
2.

Schakel Druk-om-te-toetsen in op een verzendende rekenmachine.

Sluit de verzendende rekenmachine aan op een ontvangende
rekenmachine met een mini-naar-mini USB-kabel.

Zorg ervoor dat zowel de verzendende als de ontvangende rekenmachine
ingeschakeld zijn.

Op de verzendende rekenmachine wordt een dialoogvenster geopend dat
de geselecteerde beperkingen van Druk-om-te-toetsen toont.

This handheld iz in Press-to-Test mode.
Restrictions include:
Angle Settings: Degree

and folders are disabled.

Limit geometry functions

Pra—existing Scratchpad data, documents f
A

Disable function and conic grab and

(7] Transfer Press—tU—Testl |OK

Klik op Druk-om-te-toetsen verzenden.

De Druk-om-te-toetsen-configuratie wordt verzonden naar de
ontvangende rekenmachine. Er wordt een bevestigingsbericht
weergegeven wanneer het overzenden van het bestand voltooid is en de
aangesloten rekenmachine opnieuw opstart.
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 flPress—to-Test

This handheld is in Press—to—-Test mode.

Transfer Press—to-Test

Transfer completed. You can unplug and
connect to another handheld.

o

|T|ansfel FPress-to-Test

5. Koppel de ontvangende rekenmachine los, sluit een andere
rekenmachine aan en herhaal stap 4 tot alle rekenmachines zijn
geconfigureerd.

Druk-om-te-toetsen-modus afsluiten

Bij het afsluiten van Druk-om-te-toetsen worden alle gegevens en bestanden
die gecreéerd zijn in de Druk-om-te-toetsen-modus gewist. Alle bestanden en
systeeminstellingen worden hersteld naar de toestand van véoérdat Druk-om-
te-toetsen werd ingeschakeld op de rekenmachine.

* Alle documenten die gecreéerd zijn tijdens de Druk-om-te-toetsen-sessie
worden verwijderd. Als u de Druk-om-te-toetsen-modus opnieuw
inschakelt, is de map Druk-om-te-toetsen leeg.

* Als ereen document geopend was voordat u de Druk-om-te-toetsen-
modus inschakelde, dan wordt dat document hersteld in dezelfde
weergave (Mijn documenten, Paginasorteerder of paginaweergave)
wanneer u de Druk-om-te-toetsen-modus afsluit. Als het geopende
document niet-opgeslagen veranderingen bevat, dan is het herstelde
geopende document nog steeds niet-opgeslagen.

+ Als ergeen geopend document is, geeft de rekenmachine Mijn
documenten weer.

Druk-om-te-toetsen afsluiten op een enkele rekenmachine

Als Druk-om-te-toetsen is ingeschakeld op een rekenmachine, kunt u die
rekenmachine aansluiten op elke andere TI-Nspire™-rekenmachine waarop
Druk-om-te-toetsen niet is geinstalleerd om zo Druk-om-te-toetsen van de
rekenmachine waarop het wel is ingeschakeld te verwijderen.
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Opmerking: Rekenmachines kunnen door elkaar worden gebruikt. U kunt een
TI-Nspire™ CX-rekenmachine op een TI-Nspire™-rekenmachine aansluiten of
een TI-Nspire™ CAS-rekenmachine op een rekenmachine die geen CAS heeft.

1.

Sluit de rekenmachine met Druk-om-te-toetsen aan op een andere
TI-Nspire™-rekenmachine met behulp van de rekenmachine-naar-
rekenmachine-verbindingskabel.

Zorg ervoor dat beide rekenmachines aan staan.

Op de rekenmachine waarop Druk-om-te-toetsen is
ingeschakeld, selecteert u Mijn Documenten en drukt u op om het
menu Documenten te openen.

Op een Clickpad: Druk op en selecteer vervolgens Mijn Documenten,
druk op (=) (D).

Selecteer Druk-om-te-toetsen. Deze menuoptie is alleen actief in de Druk-
om-te-toetsen-modus.

Druk op » en selecteer Druk-om-te-toetsen afsluiten.

| Documents &

1: File M al Size |
2 Edit
3 View
4 Insert

5 Page Layout
£: Refresh Libraries
7 Settings & Status p
g Login...

% 9: Press—to-Te

1. Exit Press—to—Test
2: Transfer Press—to-Test
3 Help

* Als de rekenmachine is aangesloten op een andere rekenmachine,
dan sluit de rekenmachine de Druk-om-te-toetsen-modus af en start
hij opnieuw op in de normale modus. Als beide rekenmachines in de
Druk-om-te-toetsen-modus staan, wordt op beide rekenmachines
Druk-om-te-toetsen afgesloten.

* Als de rekenmachine niet correct is aangesloten, verschijnt het
volgende bericht:
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Connect your TI-Mspire Handheld to another
TI-MNspire Handheld and try again.

+  De rekenmachine sluit de Druk-om-te-toetsen-modus niet af tot hij
opnieuw is opgestart. Als u de kabel loshaalt tijdens het overzenden,
dan blijft uw rekenmachine in de Druk-om-te-toetsen-modus staan.

Opmerking: u kunt de Druk-om-te-toetsen-modus ook afsluiten door succesvol
een OS-upgrade te ontvangen (van rekenmachine- of computersoftware). Als u
hetzelfde OS ontvangt, dan sluit de rekenmachine de Druk-om-te-toetsen-
modus niet af.

Druk-om-te-toetsen verwijderen van meerdere
rekenmachines

Docenten die werken met de TI-Nspire™ Navigator™-docentensoftware kunnen
de Verzendtool gebruiken om Druk-om-te-toetsen uit te schakelen op
meerdere rekenmachines die aangesloten zijn op hun computer. De

rekenmachines moeten aan staan en op een van de volgende manieren
aangesloten zijn:

+ Het TI-Nspire™-dockingstation of een TI-Nspire™ CX-dockingstation
*  TI-Nspire™ Navigator™ Slede
* TI-Nspire™ CX Draadloze netwerkadapter

» Eendirecte verbinding via een standaard USB-kabel

Druk-om-te-toetsen verwijderen met behulp van de Verzendtool

1. Creéer een leeg .tns-bestand met de naam "Exit Test Mode.tns" en sla dit
op in uw standaard TI-Nspire™-map.
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Opmerking: De bestandsnaam is hoofdlettergevoelig en moet een naam
krijgen zoals beschreven.

2. Selecteerin de werkruimte Inhoud Tools> Overzendtool.
De Overzendtool wordt geopend.
Klik op Toevoegen aan verzendlijst.

4. Navigeer naar de map met het bestand "Exit Test Mode.tns" en selecteer
ditom het aan de verzendlijst toe te voegen.

5. Selecteer het Exit Test Mode.tns-bestand in de Overzendtool.

Het veld Bestemmingsmap bewerken wordt geactiveerd wanneer u de
bestandsnaam selecteert.

" Transfer Tool = ax_

Setup | Status |

l Add to Transfer List I [ Remove Selected I ["] Delete all files and folders before transfer
File Mame Destination Folder Size
=0 E it Test Made.tns =R Transfers-11-9-11

Edit Destination Folder: [Press-to-Test - || |--change

Start Transfer Close

6. Typ Druk-om-te-toetsen in hetveld Bestemmingsmap bewerken en klik
op Wijzigen.

U kunt niet naar de map Druk-om-te-toetsen op de
rekenmachine navigeren.

7. Klik op Overzenden starten.

Het bestand "Exit Test Mode.tns" wordt naar de aangesloten
rekenmachines verzonden en Druk-om-te-toetsen wordt uitgeschakeld. De
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rekenmachines worden opnieuw gestart en het besturingssysteem wordt
geladen.

Om Druk-om-te-toetsen van andere rekenmachines te verwijderen,
koppelt u de opnieuw gestarte rekenmachines los en sluit u de andere
rekenmachines aan. Het overzenden gaat door totdat u het stopt.

8. Kilik op Overzenden stoppen om het overzenden te stoppen.

9. Kiik op Sluiten wanneer al het overzenden is voltooid.

Druk-om-te-toetsen verwijderen tijdens een les

Wanneer een les bezig is, kunt u Druk-om-te-toetsen verwijderen door het
bestand "Exit Test Mode.tns" naar de klas te verzenden. Wanneer u het
bestand verzendt, zullen alle leerlingen die zijn aangemeld het bestand
ontvangen. Niet-aangemelde leerlingen zullen het bestand ontvangen
wanneer ze zich aanmelden. Druk-om-te-toetsen verwijderen:

1. Klik op Tools > Verzenden naar klas.

Het dialoogvenster Selecteer bestand(en) om te verzenden wordt
geopend.

2. Controleer of het tabblad Bestanden is geopend.

3. Navigeer naar de map met het bestand "Exit Test Mode.tns" en selecteer
dit.

4. Klik op Volgende.

Het dialoogvenster Selecteer perso(o)n(en) wordt geopend.
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Step 2 of 2 - Selectindividual(s) S

‘ Finger, Debbie

Class

8

Individuals

Send to handneld folder: | Press-to-Test -

|:| Logged in only

<Back | Finish || Cancel |

5. Om het bestand naar de hele klas te verzenden klikt u op Klas i—’% Om
het bestand alleen naar leerlingen uit de klas te verzenden die op dat
moment zijn aangemeld, selecteert u het vakje Alleen aangemeld.

Opmerking: Om het bestand naar een individuele leerling te verzenden

klikt u op Personen & en klikt u vervolgens op de naam van de leerling.

6. Typ Druk-om-te-toetsenin in hetveld Verzenden naar
rekenmachinemap.

7. KIlik op Voltooien.

Voor leerlingen die zijn aangemeld, wordt het bestand "Exit Test Mode.tns
naar de aangesloten rekenmachines verzonden en wordt Druk-om-te-
toetsen uitgeschakeld. De rekenmachines worden opnieuw gestart en het
besturingssysteem wordt geladen.

Beperkingen van Druk-om-te-toetsen begrijpen

Standaard worden alle beperkingen geselecteerd wanneer u de Druk-om-te-
toetsen-modus inschakelt en de bijbehorende opties worden uitgeschakeld in
de toepassingsmenu's. Wanneer een beperking wordt geselecteerd, wordt de
bijpehorende functie uitgeschakeld.
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Meetkundefuncties beperken

Als u ervoor kiest om de meetkundefuncties te beperken, dan worden alle
opties in de menu's Meting, Constructie en Transformatie uitgeschakeld.

Opmerking: Druk op ¥ en A om door de menu-items in het menu van de

toepassing te scrollen.

47,3 Trace

= 4 Points & Lines
()5 Shapes

% & Measurement

-7 Construction
.- 2 Transformation

v v i w | v vhLd

{7l 90 Settings. ..

Grafiekfuncties beperken

In het grafiekmenu zijn de volgende opties uitgeschakeld:

k 1: Actions
03 2: View
A3 Graph

1,5 Trace
‘' 6: Analyz
2N 7 Table
- 8 Geoms
17l 9: Sefting

15 4 Window =-

1x)=]

2. Select
% 3: Hide/Show
4. Attributes
e 5: Set Conditions
€3 6: Delete all

k

Akl 7 Text

i 8: Coordinates and Equations

a+h 9: Calculate
37 A Redefine
% B: Insert Slider
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g 2: View 4"
# 3: Graph Entry/Edit »
T 4: Window / Zoom  »
(%, 5: Trace »
\t 6: Analyze Graph  »

7. Table 4l 1 Points & Lines b
« 8 Geometry M) 2: Shapes )
fl 8: Settings. . % 3. Measurement  p
T,‘:F 4: Construction P
ﬁ‘(xH .-* 5: Transformation P

Functies en kegelsneden pakken en verplaatsen uitschakelen

* U kunt geen enkele functie of kegelsnede verplaatsen in Grafieken,
Meetkunde of Rekenkladblok. Als u bijvoorbeeld de grafiek van y=x3 heeft
getekend, kunt u de functie selecteren, maar kunt u deze op geen enkele
manier verplaatsen.

*  Functies en kegelsneden pakken en verplaatsen uitschakelen is niet van
toepassing op lijnen en functies in Gegevensverwerking & Statistiek.

+ Door functie pakken en verplaatsen uit te schakelen worden
schuifknoppen in de toepassingen Grafieken & Meetkunde niet beperkt.

* U kuntwel het codrdinatenstelsel pakken en verplaatsen.

Vectorfuncties uitschakelen

Wanneer vectorfuncties zijn uitgeschakeld, kunnen leerlingen de volgende
functies niet berekenen:

»  Eenheidsvector [unitV(]

+  Uitwendig product [crossP(]
*  Inwendig product [dotP(]

+  Eigenvector [eigVc(]

+ Eigenwaarde, eigVI()

Vectoren worden uitgeschakeld op de volgende locaties.
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Locatie/Toepassing Pad

Catalogus . VEE. yitschakelen [unitv(], [dotP(], [eigVe(]

en [eigVI(]
2 1% . Vector > eenheidsvector, uitwendig
product en inwendig product uitschakelen
% I* . Matrix > Geavanceerd >
Eigenwaarden en Matrix > Geavanceerd >
Eigenvectoren uitschakelen

Rekenmachine en . > Matrix&Vector > Vector>
Rekenkladblok Eenheidsvector

. > Matrix&Vector > Vector> Uitwendig
product

. > Matrix&Vector > Vector> Inwendig
product

. > Matrix&Vector > Geavanceerd>
Eigenwaarden

. > Matrix&Vector > Geavanceerd>
Eigenvectoren

Notities . > Berekeningen > Matrix&Vector >
Vector> Eenheidsvector

. > Berekeningen > Matrix&Vector
>Vector > Uitwendig product

. > Berekeningen > Matrix&Vector
>Vector > Inwendig product

. > Berekeningen > Matrix&Vector >
Geavanceerd > Eigenwaarden

. > Berekeningen > Matrix&Vector >
Geavanceerd > Eigenvectoren

De functie "isPrime" uitschakelen

De functie isPrime( wordt gebruikt om te bepalen of een getal een priemgetal is
(een geheel getal groter dan twee, dat alleen deelbaar is door zichzelf en één).

Druk-om-te-toetsen gebruiken 27



Als deze functie wordt uitgeschakeld, kunnen leerlingen het isPrime(-
commando in de Catalogus en de optie Test > Is Prime in de wiskundige
operatoren niet selecteren. Als een leerling de functie isPrime( handmatig
opent, dan leidt hetinvoeren van de uitdrukking tot een foutmelding.

Grafieken van differentiaalvergelijkingen tekenen uitschakelen

Het grafiektype Differentiaalvergelijking is uitgeschakeld in de toepassingen
Grafieken & Meetkunde. Gebruikers kunnen niet handmatig een
differentiaalvergelijking intypen en de grafiek ervan tekenen. Opties voor het
tekenen van differentiaalvergelijkingen worden uitgeschakeld in de volgende
menu's.

Locatie/Toepassing Pad

Grafieken en Rekenkladblok . >Grafiek invoeren/bewerken>
Diff Eq

o [on] [menu] > Grafiek

invoeren/bewerken > Diff Eq

Meetkunde (binnen een . >Grafiek invoeren/bewerken>
analysevenster) Diff Eq

o [otn] (mend] > Grafiek

invoeren/bewerken > Diff Eq

Grafieken van ongelijkheden tekenen uitschakelen

Wanneer grafieken van ongelijkheden tekenen is uitgeschakeld, kunnen

leerlingen geen grafieken van ongelijkheden tekenen met <, >, £ en 2 of
ongelijkheden pakken en verslepen naar een grafiek in de toepassingen
Grafieken, Meetkunde en Rekenkladblok.

3D-grafiekfunctionaliteit uitschakelen

Indien uitgeschakeld zijn opties voor het gebruik van 3D-grafieken
uitgeschakeld in het volgende menu.

Locatie/Toepassing Pad

Grafieken en Rekenkladblok > Beeld > 3D-grafieken
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Impliciet grafieken tekenen, kegelsnede-sjablonen, analyse van
kegelsneden en meetkundige kegelsneden uitschakelen

Indien deze zijn uitgeschakeld, kunnen leerlingen geen vergelijkingen tekenen
intermen van x = ay + ¢ of ax + by = c. Kegelsnedesjablonen zijn niet
beschikbaar en leerlingen kunnen geen kegelsneden analyseren of de
volgende geometrische kegelsneden tekenen: ellips, hyperbool of kegelsnede
bepaald door vijf punten

Locatie/Toepassing Pad
Grafieken en >Grafiek invoer/bewerken> Vergelijking
Rekenkladblok
Grafieken en > Grafiek analyseren > Kegelsneden
Rekenkladblok analyseren
Grafieken en > Meetkunde > Vormen
Rekenkladblok Ellips, parabool, hyperbool en kegelsnede
bepaald door vijf punten zijn uitgeschakeld.
Meetkunde >Vormen
Ellips, parabool, hyperbool en kegelsnede
bepaald door vijf punten zijn uitgeschakeld.

Goniometrische functies uitschakelen

Als goniometrische functies zijn uitgeschakeld, kunnen leerlingen geen
uitgeschakelde functies gebruiken in berekeningen of grafieken.

Als u op drukt op de rekenmachine worden de functies csc, sec, cot,
csc-1, sec-1 en cot-1 uitgeschakeld.

Leerlingen kunnen uitgeschakelde commando's en wizards niet
selecteren in de Catalogus (door op te drukken op de rekenmachine).

Leerlingen kunnen geen uitgeschakelde wiskundige operatoren en
wizards selecteren.

Als een leerling probeert om handmatig uitgeschakelde functies in een
uitdrukking in te voeren, dan leidt het uitwerken van de uitdrukking tot een
foutmelding.

In de volgende tabel worden de beperkte goniometrische functies opgesomd.
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CsC sec cot

csct sec’ cot!

arccsc arcsec arccot

arccsch | arcsech | arccoth

sech sech-! csch

csch™( coth coth™(

Het Iogbx-sjabloon uitschakelen

Leerlingen kunnen de log x- (converteren naar log-grondtal) en log(a, b)-
commando's en -sjablonen niet gebruiken, inclusief de Iogbx-sjablonen.

+  Wanneer leerlingen op log drukken op de rekenmachine, worden alleen
berekeningen in log10 opmaak geaccepteerd.

* Als een leerling de commando's log(a,b) en >logbase(, handmatig invoert,
leidt het invoeren van het commando tot een foutmelding.

» Leerlingen kunnen log(a), log(a,10) en log(a,10.) invoeren.

Sommatiefuncties en sjablonen uitschakelen

P

i
Leerlingen kunnen commando's, *' en sjablonen die betrekking hebben op

sommatie niet gebruiken. De commando's Y ( en sumSeq( zijn uitgeschakeld.

Fo
In het bijzonder wordt * ! uitgeschakeld op de volgende locaties:

Locatie/Toepassing Pad
Toetsenbord il
Notities +  [menu)> Berekeningen > Analyse > Som
o [on] > Wiskundetemplates... >
£
Clickpad: ) >
Wiskundetemplates... > #¢
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Locatie/Toepassing Pad

Rekenkladblok

Rekenmachine en

. > Analyse > Som
o [on] > Wiskundetemplates... >

Clickpad: @) > &
T

Wiskundetemplates... > =

Catalogus ([=))

. VEZ.y(en sumSeq( uitschakelen
2:

: X( uitschakelen

. #*k. 1| (cAS: uitschakelen 5= : i)
uitschakelen

. S ¥ (cAs: uitschakelen & ¥ #1y
uitschakelen

Wortels van veeltermen vinden uitschakelen

De commando's polyRoots(, cPolyRoots(, solve(, cSolve(, simult(, zeros( en
cZeros( worden uitgeschakeld. Als leerlingen proberen om deze commando's
handmatig in te voeren, dan leidt het verzenden van het commando tot een

foutmelding.

Specifiek worden deze commando's uitgeschakeld in de volgende locaties:

Opmerking: als polynoom-tools zijn uitgeschakeld, kan de gebruiker Wortels
van polynoom zoeken, Reéle wortels van polynoom en Complexe wortels van
polynoom niet gebruiken.

Locatie/ Pad
Toepassing
Notities (menu)> Berekeningen > Algebra > Numeriek oplossen

(menu) > Berekeningen > Algebra > Stelsel lineaire
vergelijkingen oplossen
(menu)> Berekeningen > Algebra > Polynoom-tools

Rekenmachine
en

[menu] > Algebra > Numeriek oplossen
[menu] > Algebra > Stelsel lineaire vergelijkingen
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Locatie/
Toepassing

Pad

Rekenkladblok

oplossen
> Algebra > Polynoom-tools

Catalogus ([@]) | .

reke

1-E . schakelen polyEval(, polyRoots(, cPolyRoots(,
solve(, cSolve, zeros( en cZeros uit

2 I% . Uitschakelen van:
Algebra > Polynoom-tools
- Wortels van polynoom zoeken...
- Reéle wortels van polynoom
- Complexe wortels van polynoom
Algebra > Oplossen
Algebra > Nulpunten
Algebra > Complex oplossen

Algebra > Complexe nulpunten

Opmerking: sommige van de genoemde items zijn
specifiek voor de TI-Nspire™ of TI-Nspire™ CX CAS-

nmachines.

Uitschakelen Oplosser van stelsels vergelijkingen

De linSolve(- en simult(-

commando's zijn uitgeschakeld in menu's en in de

catalogus. Als leerlingen proberen om deze commando's handmatig in te
voeren, dan leidt het verzenden van de commando's tot een fout.

Deze commando's word

en uitgeschakeld in de volgende locaties:

Locatie/Toepassing

Pad

Notities

+  [menu)> Opties wiskunde-vak

. > Berekeningen > Matrix & Vector >
Simultaan

Rekenmachine en

+  [menu]> Algebra > Stelsel lineaire
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Locatie/Toepassing Pad

Rekenkladblok vergelijkingen oplossen
. > Matrix & Vector > Simultaan

Catalogus (=) . VEJ. schakel linSolve( en Simult( uit

. 21 Binnen Algebra > stelsel
vergelijkingen oplossen, uitschakelen:

+  Stelsel vergelijkingen zoeken

»  Stelsel lineaire vergelijkingen oplossen...

. 2 1% . Matrix > simultaan uitschakelen

Het woordenboek Chinees-Engels uitschakelen.

Als u de modus Druk-om-te-toetsen start, wordt het woordenboek Chinees-
Engels automatisch uitgeschakeld indien het is geinstalleerd op TI-Nspire™
CX-C-rekenmachines. U kunt deze functie nietinschakelen in de Druk-om-te-
toetsen-modus.

Druk-om-te-toetsen voor de TI-84 Plus-modus

Om de Druk-om-te-toetsen-modus in de TI-84 Plus-modus in te schakelen,
moet het TI-84 Plus-toetsenbord geplaatst zijn en moet de TI-84 Plus-modus
ingeschakeld zijn.

Opmerking: het gebruik van Druk-om-te-toetsen in de TI-84 Plus-modus heeft
geen invloed op TI-Nspire™-bestanden. De informatie in deze paragraafis
alleen van toepassing op TI-Nspire™ als u het TI-84-toetsenbord gebruikt.

Druk-om-te-toetsen-modus in de TI-84 Plus-modus inschakelen
1. Zetde rekenmachine uit.

2. Houd[d,[]en ingedrukt totdat het scherm Opties herstellen wordt
geopend.
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KREZET OFTIONZ

DIZAELE AFFZ. FROGRANE

ANGLE: KADIAN [T
STRT DIAGMOSTICE: [ OFF

DISAELE 1o3ERZE: {3 no
DIZAELE EZi: {38 no

EXC Lok}

De hoekmodus is standaard ingesteld op DEGREE (graden), Stat
diagnostiek is AAN en de functies logBASE en sommatie (Z) zijn
uitgeschakeld.

3. Om de standaardinstellingen te veranderen beweegt u de cursor over de
gewenste instelling en drukt u op [ENTER].

4. Drukop (onder OK op het scherm) om OK te selecteren.

De door u geselecteerde opties verschijnen op het scherm Reset voltooid.

FEXET COHNFLETE
DIZAELE AFFZ:s FEOGRANE
ANGLE: DEGKEE

Druk op een toets om verder te gaan.

Controleren of toepassingen, programma's en functies zijn uitgeschakeld:

Druk op {APPS I
AFFS WAVE BEEN
DIZRELED

LINKE-RECEIYE L1 (DR ADY
FILEY TO RESTORE

Fratsa i KW, .
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Druk op [PRGM !
FROGRAKE HAVE EEEN
DIZHELED

LINK-RECEIYE L1 COK ANY
FILE} TO RE:TORE

Fressand By,

Druk op [ALPHA] [F2]
I! abst
e

3; nbeFive
4: FnInke
Tt E—

[FRACRAT R TRR [T UAR]

Druk op [MATH] '_HIEIM CF» PREE
in

TifMax.

Sinberiwe

EEFnInti_

et —
RilooBReEc
H5oluwer..

Andere variabelen die opgeslagen zijn in het RAM en in het
gearchiveerde geheugen (inclusief AppVars) worden gewist.

Controleren of functies uitgeschakeld zijn in de TI-84 Plus-modus

Als leerlingen proberen toegang te krijgen tot uitgeschakelde functies, dan
worden de volgende informatieschermen weergegeven:

1
ToAERZEC HAZ EEEN summation Z0 HAS EEEN
DIZAELED DIZAELED
LINK-KRECEIYE L1 <Ok ADY LINK-KECEINE L1 <OF ARY
FILE) TO RE:ZTORE FILE) TO RE:TORE
Friss an Hg... Fressan Hev...

Opmerking: als een rekenmachine al in de testmodus staat, dan zijn
toepassingen en programma's uitgeschakeld. Als u Druk-om-te-toetsen
probeert te starten op een TI-Nspire™-rekenmachine met het TI-84-toetsenbord
terwijl de Druk-om-te-toetsen-modus reeds actief is, dan wordt het scherm
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Reset voltooid weergegeven. De huidige instellingen worden weergegeven en
het RAM wordt gereset. De rekenmachine is gereed voor gebruik door een
andere leerling, in een schone toets-toestand, zoals vereist.

FEXET COHNFLETE
DIZAELE AFFZ:s FEOGRANE

Druk-om-te-toetsen-modus in TI-84 Plus-modus afsluiten

Wanneer u TI-Nspire™-rekenmachines opnieuw inschakelt gebruikmakend van
het TI-84-toetsenbord en TI-84 Plus-rekenmachines, dan worden de
toepassingen en programma's hersteld.

De volledige functionaliteit van een TI-Nspire™-rekenmachine in de TI-84 Plus-
modus herstellen:

+  Koppel uw rekenmachine aan een andere TI-Nspire™-rekenmachine in de
TI-84 Plus-modus of aan een TI-84 Plus-rekenmachine.

*  Verzend een willekeurig bestand van of naar de rekenmachine die in de
toetsmodus staat.

* U kunt ook TI-Connect™ gebruiken om een bestand van uw computer naar
uw rekenmachine te downloaden.

Om een bestand van een andere TI-84 Plus-rekenmachine over te zenden:

1. Druk op de ontvangende machine op [LINK] en markeer RECEIVE. Druk
nog nietop

2. Druk op de verzendende rekenmachine op [LINK].

3. Selecteer een bestand om te verzenden door een categorie te selecteren,
en vervolgens een bestand om te verzenden te kiezen.

EEEEIUE TEAHSHIT

: = |4 LIST

Hll—" m |z LIST

3 Fram... F Lz LIST

List.. Ly LIST

iLizts to TISZ. Le LIST

s G0E... Ls LIST
?¢P15m
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4. Markeer TRANSMIT om het bestand te verzenden, maar druk nog niet op
ENTER

SELECT IIHEIIHiIll
l=HTranzm1

5. Drukop op de ontvangende rekenmachine.
6. Drukop op de verzendende rekenmachine.

Opmerking: het kan zijn dat u uw variabele een andere naam moet geven
of moet overschrijven om het bestand te kunnen overzenden.

Opmerking: De Tl TestGuard™ -app voor de TI-83 Plus en TI-84 Plus is niet
ontworpen voor het uitvoeren en verzenden van toetsinstellingen wanneer
deze op een TI-Nspire™-rekenmachine in de TI-84-modus zijn geladen,
hieronder valt ook de functie Opnieuw inschakelen. Bovendien knipperen de
ledlampjes die aangeven dat u in de Druk-om-te-toetsen-modus bent, nietin
de TI-84-modus.
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Texas Instruments Ondersteuning en Service

Startpagina: education.ti.com

Vragen per e-mail: ti-cares@ti.com

Kennisbank en vragen per e-mail: education.ti.com/ondersteuning

Internationale informatie education.ti.com/internationaal

Service- en garantie-informatie

Zie voor informatie over de duur en de voorwaarden van de garantie of over
productservice het garantiecertificaat bij dit product, of neem contact op met uw
plaatselijke Texas Instruments-leverancier/-distributeur
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